<!-- This page is cached by the Hummingbird Performance plugin v2.4.1 - https://wordpress.org/plugins/hummingbird-performance/. --><!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://inserbia.info/wp-content/uploads/2019/03/favicon-1.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://inserbia.info/wp-content/uploads/2019/03/favicon-1.ico">
		<link rel="alternate" type="application/rss+xml" title="InSerbia News RSS Feed" href="https://inserbia.info/feed/" />
	<link rel="alternate" type="application/atom+xml" title="InSerbia News Atom Feed" href="https://inserbia.info/feed/atom/" />
	<link rel="pingback" href="https://inserbia.info/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://inserbia.info/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>How to Write a Resume to Get Out of the Restaurant Industry - 2020 Guide - InSerbia News</title>
	<meta name="description" content="With a few simple tips, you can write a resume that will have you on your way out of the restaurant industry and into an industry you’re excited about!" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://inserbia.info/write-a-resume-to-get-out-of-the-restaurant-industry/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="How to Write a Resume to Get Out of the Restaurant Industry - 2020 Guide - InSerbia News" />
	<meta property="og:description" content="With a few simple tips, you can write a resume that will have you on your way out of the restaurant industry and into an industry you’re excited about!" />
	<meta property="og:url" content="https://inserbia.info/write-a-resume-to-get-out-of-the-restaurant-industry/" />
	<meta property="og:site_name" content="InSerbia News" />
	<meta property="article:published_time" content="2020-05-26T15:58:31+00:00" />
	<meta property="og:image" content="https://inserbia.info/wp-content/uploads/2020/05/Write-a-Resume.png" />
	<meta property="og:image:width" content="1334" />
	<meta property="og:image:height" content="890" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://inserbia.info/#website","url":"https://inserbia.info/","name":"InSerbia News","description":"Latest News from Serbia, Balkans, Europe and World","potentialAction":[{"@type":"SearchAction","target":"https://inserbia.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://inserbia.info/write-a-resume-to-get-out-of-the-restaurant-industry/#primaryimage","inLanguage":"en-US","url":"https://inserbia.info/wp-content/uploads/2020/05/Write-a-Resume.png","width":1334,"height":890,"caption":"img source: hudson.com"},{"@type":"WebPage","@id":"https://inserbia.info/write-a-resume-to-get-out-of-the-restaurant-industry/#webpage","url":"https://inserbia.info/write-a-resume-to-get-out-of-the-restaurant-industry/","name":"How to Write a Resume to Get Out of the Restaurant Industry - 2020 Guide - InSerbia News","isPartOf":{"@id":"https://inserbia.info/#website"},"primaryImageOfPage":{"@id":"https://inserbia.info/write-a-resume-to-get-out-of-the-restaurant-industry/#primaryimage"},"datePublished":"2020-05-26T15:58:31+00:00","dateModified":"2020-05-26T15:58:31+00:00","author":{"@id":"https://inserbia.info/#/schema/person/41e9e59faec38fa8665bcd06573620a1"},"description":"With a few simple tips, you can write a resume that will have you on your way out of the restaurant industry and into an industry you\u2019re excited about!","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://inserbia.info/write-a-resume-to-get-out-of-the-restaurant-industry/"]}]},{"@type":["Person"],"@id":"https://inserbia.info/#/schema/person/41e9e59faec38fa8665bcd06573620a1","name":"Bertha Rugg","image":{"@type":"ImageObject","@id":"https://inserbia.info/#personlogo","inLanguage":"en-US","url":"https://inserbia.info/wp-content/uploads/2019/11/breth.jpg","caption":"Bertha Rugg"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InSerbia News &raquo; Feed" href="https://inserbia.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="InSerbia News &raquo; Comments Feed" href="https://inserbia.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InSerbia News &raquo; How to Write a Resume to Get Out of the Restaurant Industry &#8211; 2020 Guide Comments Feed" href="https://inserbia.info/write-a-resume-to-get-out-of-the-restaurant-industry/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/inserbia.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css" media="all">
.wpautoterms-footer{background-color:#ffffff;text-align:center;}
.wpautoterms-footer a{color:#000000;font-family:Arial, sans-serif;font-size:14px;}
.wpautoterms-footer .separator{color:#cccccc;font-family:Arial, sans-serif;font-size:14px;}</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://inserbia.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://inserbia.info/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpautoterms_css-css'  href='https://inserbia.info/wp-content/plugins/auto-terms-of-service-and-privacy-policy/css/wpautoterms.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://inserbia.info/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://inserbia.info/wp-content/themes/soledad/style.css?ver=7.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://inserbia.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://inserbia.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://inserbia.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://inserbia.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://inserbia.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://inserbia.info/?p=3791' />
<link rel="alternate" type="application/json+oembed" href="https://inserbia.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finserbia.info%2Fwrite-a-resume-to-get-out-of-the-restaurant-industry%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://inserbia.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finserbia.info%2Fwrite-a-resume-to-get-out-of-the-restaurant-industry%2F&#038;format=xml" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/shantel-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><style type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/inserbia.info\/wp-content\/uploads\/2019\/03\/in-serbia.png"
    },
    "url": "https:\/\/inserbia.info\/",
    "name": "InSerbia News",
    "description": "Latest News from Serbia, Balkans, Europe and World"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "InSerbia News",
    "alternateName": "Latest News from Serbia, Balkans, Europe and World",
    "url": "https:\/\/inserbia.info\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "How to Write a Resume to Get Out of the Restaurant Industry - 2020 Guide",
    "description": "If you\u2019re looking to make the jump from the kitchen to another career field,&hellip;",
    "datePublished": "2020-05-26",
    "datemodified": "2020-05-26",
    "mainEntityOfPage": "https:\/\/inserbia.info\/write-a-resume-to-get-out-of-the-restaurant-industry\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/inserbia.info\/wp-content\/uploads\/2020\/05\/Write-a-Resume.png",
        "width": 1334,
        "height": 890
    },
    "publisher": {
        "@type": "Organization",
        "name": "InSerbia News",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/inserbia.info\/wp-content\/uploads\/2019\/03\/in-serbia.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-BerthaRugg",
        "name": "Bertha Rugg"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/inserbia.info",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/inserbia.info\/category\/how-to\/",
                "name": "How to ..."
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/inserbia.info\/write-a-resume-to-get-out-of-the-restaurant-industry\/",
                "name": "How to Write a Resume to Get Out of the Restaurant Industry &#8211; 2020 Guide"
            }
        }
    ]
}</script></head>

<body class="post-template-default single single-post postid-3791 single-format-standard cookies-not-set">
	<a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://inserbia.info/"><img class="penci-lazy" src="https://inserbia.info/wp-content/themes/soledad/images/penci-holder.png" data-src="https://inserbia.info/wp-content/uploads/2019/03/techbloglogo@2x-1.png" alt="InSerbia News" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/PenciDesign" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="#" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="#" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
							<a href="#" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												<a href="#" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-rss" ></i></a>
			</div>			</div>
		
		<ul id="menu-home" class="menu"><li id="menu-item-1191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1191"><a href="https://inserbia.info/category/business/">Business</a></li>
<li id="menu-item-1192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1192"><a href="https://inserbia.info/category/education/">Education</a></li>
<li id="menu-item-1193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1193"><a href="https://inserbia.info/category/entertainment/">Entertainment</a></li>
<li id="menu-item-1194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1194"><a href="https://inserbia.info/category/food/">Food</a></li>
<li id="menu-item-1195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195"><a href="https://inserbia.info/category/health/">Health</a></li>
<li id="menu-item-1196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1196"><a href="https://inserbia.info/category/sport/">Sport</a></li>
<li id="menu-item-1197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1197"><a href="https://inserbia.info/category/style/">Style</a></li>
<li id="menu-item-1199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199"><a href="https://inserbia.info/category/travel/">Travel</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-6">
<div class="penci-header-wrap"><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
							<nav id="navigation" class="header-layout-bottom header-6 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-6"><i class="penci-faicon fa fa-bars" ></i></div>
				<div id="logo">
		<a href="https://inserbia.info/">
		<img class="penci-logo" src="https://inserbia.info/wp-content/uploads/2019/03/in-serbia.png" alt="InSerbia News"/>
			</a>
	</div><ul id="menu-home-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1191"><a href="https://inserbia.info/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1192"><a href="https://inserbia.info/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1193"><a href="https://inserbia.info/category/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1194"><a href="https://inserbia.info/category/food/">Food</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195"><a href="https://inserbia.info/category/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1196"><a href="https://inserbia.info/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1197"><a href="https://inserbia.info/category/style/">Style</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199"><a href="https://inserbia.info/category/travel/">Travel</a></li>
</ul><div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://inserbia.info/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div><div class="penci-menuhbg-wapper penci-menu-toggle-wapper">
	<a href="#pencimenuhbgtoggle" class="penci-menuhbg-toggle">
		<span class="penci-menuhbg-inner">
			<i class="lines-button lines-button-double">
				<i class="penci-lines"></i>
			</i>
			<i class="lines-button lines-button-double penci-hover-effect">
				<i class="penci-lines"></i>
			</i>
		</span>
	</a>
</div>

				
			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header -->

</div>
			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="https://inserbia.info/">Home</a></span><i class="penci-faicon fa fa-angle-right" ></i>			<span><a class="crumb" href="https://inserbia.info/category/how-to/">How to ...</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>			<span>How to Write a Resume to Get Out of the Restaurant Industry &#8211; 2020 Guide</span>
		</div>
			

<div class="container container-single penci_sidebar ">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-3791" class="post type-post status-publish hentry">

	
	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-36" href="https://inserbia.info/category/how-to/"  rel="category tag">How to ...</a></span></div>
		
		<h1 class="post-title single-post-title entry-title">How to Write a Resume to Get Out of the Restaurant Industry &#8211; 2020 Guide</h1>
				<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">by <a class="url fn n" href="https://inserbia.info/author/ivana/">Bertha Rugg</a></span>
			<time class="entry-date published" datetime="2020-05-26T17:58:31+02:00">May 26, 2020</time>		</div>
							<div class="post-box-meta-single">
									<span class="author-post byline"><span class="author vcard">written by <a class="author-url url fn n" href="https://inserbia.info/author/ivana/">Bertha Rugg</a></span></span>
													<span><time class="entry-date published" datetime="2020-05-26T17:58:31+02:00">May 26, 2020</time></span>
															</div>
			</div>

	
	
	
									<div class="post-image">
																		<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://inserbia.info/wp-content/themes/soledad/images/penci2-holder.png" alt="" title="Write a Resume" data-src="https://inserbia.info/wp-content/uploads/2020/05/Write-a-Resume-1170x781.png">
																</div>
					
	
	
	
	
		<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<p>If you’re looking to make the jump from the kitchen to another career field, then you know that it can be daunting. How do you take your years of experience and translate it into another field? What kind of information should you be putting in your resume? And how do you present yourself in a way that gets you an interview?</p>
<p>It’s easy to become overwhelmed, but with a few simple tips, you can write a resume that will have you on your way out of the restaurant industry and into an industry you’re excited about! Keep in mind, if you truly aren’t comfortable writing your own resume, there are resume services out there that can help: <a href="https://www.resumego.net/">https://www.resumego.net/</a></p>
<h2>Formatting Your Resume</h2>
<div id="attachment_3793" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-3793" class="size-large wp-image-3793" src="https://inserbia.info/wp-content/uploads/2020/05/resumes-1024x512.jpg" alt="" width="1024" height="512" srcset="https://inserbia.info/wp-content/uploads/2020/05/resumes-1024x512.jpg 1024w, https://inserbia.info/wp-content/uploads/2020/05/resumes-300x150.jpg 300w, https://inserbia.info/wp-content/uploads/2020/05/resumes-768x384.jpg 768w, https://inserbia.info/wp-content/uploads/2020/05/resumes-1536x768.jpg 1536w, https://inserbia.info/wp-content/uploads/2020/05/resumes-1170x585.jpg 1170w, https://inserbia.info/wp-content/uploads/2020/05/resumes-585x293.jpg 585w, https://inserbia.info/wp-content/uploads/2020/05/resumes.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-3793" class="wp-caption-text">img source: amazonaws.com</p></div>
<p>The first thing you will want to do is <a href="https://www.thebalancecareers.com/how-to-choose-the-best-resume-format-2063335">choose a resume format</a>! For a lot of job seekers, a chronological resume is a standard. You have probably written one before when applying to a new job! This is a type of resume that lists your employment history in order by date. As someone looking to switch fields, you don’t need to highlight where you have been working. Instead, you want to show how your work history and unique experience is relevant to the field you are going into. With this in mind, a functional resume is a direction you want to go. A functional resume is like a highlight reel for your work history and skillset, and this is especially critical when a lot of your work history has been in a different field than what you are applying for.</p>
<h2>The Objective Statement</h2>
<p>For the first part of your functional resume, you will want to write an objective statement. This is a great opportunity to explain your work history, and where you’re trying to go. It also helps clarify for whoever is looking over resumes and applications that your resume is supposed to be in this hiring pool. It can be confusing to receive a resume with a lot of experience in a different field, so make sure to address that. Don’t make the person reviewing your application struggle to connect your work skills to their industry; spell it out for them!</p>
<p>Make sure to tailor your objective statement to each job you are applying to. This will show the person reading your resume that you are paying attention and taking this seriously, which can give your application an edge.</p>
<h2>The Skills Section</h2>
<div id="attachment_3794" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-3794" class="size-large wp-image-3794" src="https://inserbia.info/wp-content/uploads/2020/05/Skills-Section-1024x576.jpg" alt="" width="1024" height="576" srcset="https://inserbia.info/wp-content/uploads/2020/05/Skills-Section-1024x576.jpg 1024w, https://inserbia.info/wp-content/uploads/2020/05/Skills-Section-300x169.jpg 300w, https://inserbia.info/wp-content/uploads/2020/05/Skills-Section-768x432.jpg 768w, https://inserbia.info/wp-content/uploads/2020/05/Skills-Section-1536x864.jpg 1536w, https://inserbia.info/wp-content/uploads/2020/05/Skills-Section-1170x658.jpg 1170w, https://inserbia.info/wp-content/uploads/2020/05/Skills-Section-585x329.jpg 585w, https://inserbia.info/wp-content/uploads/2020/05/Skills-Section.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-3794" class="wp-caption-text">img source: topcv.com</p></div>
<p>Someone going through many job applications a day is often looking for buzzwords and quick information first. A <a href="https://www.indeed.com/career-advice/resumes-cover-letters/best-resume-skills">skills section</a> is your best bet to catch their eye. For this part, you will want to sit down and think about your work history. Whether you’ve been a line cook, prep cook, or chef, there are a lot of different roles and responsibilities that you have handled. Start making a list of the kinds of things you’ve done in those roles! Some examples might include managing inventory, training new team members, tracking temperature logs, or estimating prep needs for the workday. These are all tasks that have taught you transferable skills!</p>
<p>What’s a transferable skill? Most skills can be divided into hard and soft skills; hard skills are measurable and learnable. They tend to be specific to a job, but that does not mean they are not transferable. Some examples might include budgeting, keeping an inventory, and following recipes. Soft skills are more on the interpersonal side, such as leadership, communication, and problem-solving. Hard skills are important, but as someone who is switching careers, your best assets will be your soft skills, because those are easier to apply to a new workspace. Take stock of what kind of skills you have, and make a list. You might be surprised at how many you have picked up over the years!</p>
<p>While building your skills section, remember to reference what you know about the industry you are trying to land a job in. For instance, if you are trying to get into marketing, what kind of skills does that job entail? Where does your background crossover with those skills? Double-check the jargon of that industry if you can.</p>
<h2>Work History</h2>
<div id="attachment_3795" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-3795" class="size-large wp-image-3795" src="https://inserbia.info/wp-content/uploads/2020/05/hybrid-resume-1024x512.png" alt="" width="1024" height="512" srcset="https://inserbia.info/wp-content/uploads/2020/05/hybrid-resume-1024x512.png 1024w, https://inserbia.info/wp-content/uploads/2020/05/hybrid-resume-300x150.png 300w, https://inserbia.info/wp-content/uploads/2020/05/hybrid-resume-768x384.png 768w, https://inserbia.info/wp-content/uploads/2020/05/hybrid-resume-1536x768.png 1536w, https://inserbia.info/wp-content/uploads/2020/05/hybrid-resume-1170x585.png 1170w, https://inserbia.info/wp-content/uploads/2020/05/hybrid-resume-585x293.png 585w, https://inserbia.info/wp-content/uploads/2020/05/hybrid-resume.png 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-3795" class="wp-caption-text">img source: amazonaws.com</p></div>
<p>This leads to your work history. You have two options here: you can continue with the functional resume format and list things in order of relevance and importance, or you can list your work history in a chronological format, to keep things neat.</p>
<p>The second option is called a <a href="https://www.dummies.com/careers/find-a-job/resumes/hybrid-resume-format-combining-timelines-and-skills/">hybrid resume</a> and can be helpful depending on your work history. This would make sense if none of your past jobs are in a field you’re applying for. Because none of these jobs are any more crucial than the other for proving your readiness for the position, a chronological order would keep the information organized. Having a steady work history can also back up some of your soft skills, such as dependability and a good work ethic.</p>
<p>A functional work history might make more sense if you haven’t always been in the restaurant industry and did some work that is relevant to your current field. For instance, if you are trying to get into sales, you may want to show your salesperson position you held a few years ago before your various cook positions.</p>
<p>Write out your roles and responsibilities for each job, while editing out anything that doesn’t have to do with your future career. Your future employer may not need to know that you can dice a bus tub of onions in under twenty minutes, but they may be interested in the fact that you have experience ordering and receiving large shipments of products. Remember that you can also list relevant volunteer experience! Don’t be afraid to write a longer resume; according to some studies, recruiters are more likely to prefer two page resumes over one page resumes, and in your case, you will want to use that space to highlight why you are a good fit to your future employer.</p>
<h3>Conclusion</h3>
<div id="attachment_3796" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-3796" class="size-large wp-image-3796" src="https://inserbia.info/wp-content/uploads/2020/05/resume-1024x731.png" alt="" width="1024" height="731" srcset="https://inserbia.info/wp-content/uploads/2020/05/resume-1024x731.png 1024w, https://inserbia.info/wp-content/uploads/2020/05/resume-300x214.png 300w, https://inserbia.info/wp-content/uploads/2020/05/resume-768x549.png 768w, https://inserbia.info/wp-content/uploads/2020/05/resume-1170x836.png 1170w, https://inserbia.info/wp-content/uploads/2020/05/resume-585x418.png 585w, https://inserbia.info/wp-content/uploads/2020/05/resume.png 1330w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-3796" class="wp-caption-text">img source: hudson.sg</p></div>
<p>Switching careers is a difficult transition, but keep in mind that many employers are eager to take on new perspectives and fresh eyes in an industry. With a <a href="https://inserbia.info/tips-for-resume-writing/">solid resume</a>, a thorough knowledge of your own skills, and a willingness to learn, you can land a job in a field you’re excited about.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="3655c2d26c8ed434c60dd0312438b5e5" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>			
			<div class="penci-single-link-pages">
						</div>
			
												<div class="post-tags">
						<a href="https://inserbia.info/tag/career/" rel="tag">Career</a><a href="https://inserbia.info/tag/cv/" rel="tag">CV</a><a href="https://inserbia.info/tag/industry/" rel="tag">industry</a><a href="https://inserbia.info/tag/job/" rel="tag">Job</a><a href="https://inserbia.info/tag/restaurant/" rel="tag">Restaurant</a><a href="https://inserbia.info/tag/resume/" rel="tag">Resume</a><a href="https://inserbia.info/tag/work/" rel="tag">work</a><a href="https://inserbia.info/tag/write/" rel="tag">write</a>					</div>
									</div>
	</div>

	
		<div class="tags-share-box center-box tags-share-box-s1">
							<span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 comment</span>
		
					<div class="post-share hide-like-count">
								<div class="list-posts-share"><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#b38cc0c6d1d9d6d0c78efbdcc4968183c7dc968183e4c1dac7d6968183d2968183e1d6c0c6ded6968183c7dc968183f4d6c7968183fcc6c7968183dcd5968183c7dbd6968183e1d6c0c7d2c6c1d2ddc7968183faddd7c6c0c7c1ca9681839e96818381838183968183f4c6dad7d6959083808b88f1fcf7ea8edbc7c7c3c0899c9cdaddc0d6c1d1dad29ddaddd5dc9cc4c1dac7d69ed29ec1d6c0c6ded69ec7dc9ed4d6c79edcc6c79edcd59ec7dbd69ec1d6c0c7d2c6c1d2ddc79edaddd7c6c0c7c1ca9c"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>			</div>
			</div>
	
	
			<div class="post-author">
	<div class="author-img">
		<img src="https://inserbia.info/wp-content/uploads/2019/11/breth-150x150.jpg" width="100" height="100" alt="Bertha Rugg" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />	</div>
	<div class="author-content">
		<h5><a href="https://inserbia.info/author/ivana/" title="Posts by Bertha Rugg" rel="author">Bertha Rugg</a></h5>
		<p></p>
																					</div>
</div>	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="https://inserbia.info/regulation-of-cryptocurrency-in-serbia/">
					<div class="pagi-text">
						<h5 class="prev-title">Regulation of Cryptocurrency in Serbia</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://inserbia.info/wp-content/uploads/2020/05/Injection-Molding-585x390.jpg" href="https://inserbia.info/right-material-for-injection-molding/" title="How to Select the Right Material for Injection Molding &#8211; 2020 Guide">
																			</a>
										<h3><a href="https://inserbia.info/right-material-for-injection-molding/">How to Select the Right Material for Injection...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-05-15T10:07:19+02:00">May 15, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://inserbia.info/wp-content/uploads/2020/03/Finance-Blog-585x390.png" href="https://inserbia.info/how-to-start-a-personal-finance-blog/" title="How to Start a Personal Finance Blog &#8211; 2020 Guide">
																			</a>
										<h3><a href="https://inserbia.info/how-to-start-a-personal-finance-blog/">How to Start a Personal Finance Blog &#8211;...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-03-27T12:34:25+02:00">March 27, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://inserbia.info/wp-content/uploads/2019/12/depressed-585x390.jpg" href="https://inserbia.info/how-to-feel-better-if-you-are-depressed/" title="How to Feel Better If You Are Depressed? &#8211; 2020 Guide">
																			</a>
										<h3><a href="https://inserbia.info/how-to-feel-better-if-you-are-depressed/">How to Feel Better If You Are Depressed?...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-02-17T14:27:27+02:00">February 17, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://inserbia.info/wp-content/uploads/2019/11/hunting-585x390.jpg" href="https://inserbia.info/how-to-choose-the-best-gps-tracker-for-hunting/" title="How To Choose The Best GPS Tracker For Hunting? &#8211; 2020 Guide">
																			</a>
										<h3><a href="https://inserbia.info/how-to-choose-the-best-gps-tracker-for-hunting/">How To Choose The Best GPS Tracker For...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-02-17T13:17:11+02:00">February 17, 2020</time></span>
									</div>
		</div></div>		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/write-a-resume-to-get-out-of-the-restaurant-industry/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://inserbia.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea autocomplete="new-password"  id="ac162e8abe"  name="ac162e8abe"   cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a0795923754be997543a1ddc7619fb64" );document.getElementById("ac162e8abe").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='3791' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d6578b9ff1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="78"/></p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>
	
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-4 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="penci_latest_news_widget-1" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Recent Posts</span></h4>				<ul id="penci-latestwg-5900" class="side-newsfeed">
											<li class="penci-feed featured-news">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy" rel="bookmark" data-src="https://inserbia.info/wp-content/uploads/2020/05/Write-a-Resume-585x390.png" href="https://inserbia.info/write-a-resume-to-get-out-of-the-restaurant-industry/" title="How to Write a Resume to Get Out of the Restaurant Industry &#8211; 2020 Guide"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://inserbia.info/write-a-resume-to-get-out-of-the-restaurant-industry/" rel="bookmark" title="How to Write a Resume to Get Out of the Restaurant Industry &#8211; 2020 Guide">
											How to Write a Resume to Get Out of the Restaurant Industry &#8211; 2020 Guide										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-26T17:58:31+02:00">May 26, 2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://inserbia.info/wp-content/uploads/2020/05/regulation-of-bitcoin-263x175.jpg" href="https://inserbia.info/regulation-of-cryptocurrency-in-serbia/" title="Regulation of Cryptocurrency in Serbia"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://inserbia.info/regulation-of-cryptocurrency-in-serbia/" rel="bookmark" title="Regulation of Cryptocurrency in Serbia">
											Regulation of Cryptocurrency in Serbia										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-26T16:10:18+02:00">May 26, 2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://inserbia.info/wp-content/uploads/2020/05/Los-Angeles-263x175.png" href="https://inserbia.info/memorial-attractions-near-union-station-la/" title="Top 15 Memorial Attractions Near Union Station LA &#8211; 2020 Guide"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://inserbia.info/memorial-attractions-near-union-station-la/" rel="bookmark" title="Top 15 Memorial Attractions Near Union Station LA &#8211; 2020 Guide">
											Top 15 Memorial Attractions Near Union Station LA &#8211; 2020 Guide										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-25T13:34:50+02:00">May 25, 2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://inserbia.info/wp-content/uploads/2020/05/phone-for-teen-263x175.jpg" href="https://inserbia.info/right-time-to-buy-a-cell-phone-for-teen/" title="When is the Right Time to Buy a Cell Phone for Your Teen &#8211; 2020 Guide"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://inserbia.info/right-time-to-buy-a-cell-phone-for-teen/" rel="bookmark" title="When is the Right Time to Buy a Cell Phone for Your Teen &#8211; 2020 Guide">
											When is the Right Time to Buy a Cell Phone for Your Teen &#8211; 2020 Guide										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-25T09:48:49+02:00">May 25, 2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://inserbia.info/wp-content/uploads/2020/05/junked-cars-263x175.jpeg" href="https://inserbia.info/sell-your-car-to-a-junkyard-for-cash/" title="How to Sell Your Car to A Junkyard for Cash &#8211; 2020 Guide"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://inserbia.info/sell-your-car-to-a-junkyard-for-cash/" rel="bookmark" title="How to Sell Your Car to A Junkyard for Cash &#8211; 2020 Guide">
											How to Sell Your Car to A Junkyard for Cash &#8211; 2020 Guide										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-22T14:48:46+02:00">May 22, 2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://inserbia.info/wp-content/uploads/2020/05/Beauty-Treatments-263x175.jpg" href="https://inserbia.info/beauty-treatments-that-are-worth-the-money/" title="8 Popular Beauty Treatments That Are Worth the Money"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://inserbia.info/beauty-treatments-that-are-worth-the-money/" rel="bookmark" title="8 Popular Beauty Treatments That Are Worth the Money">
											8 Popular Beauty Treatments That Are Worth the Money										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-21T10:39:30+02:00">May 21, 2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://inserbia.info/wp-content/uploads/2020/05/designer-263x175.jpg" href="https://inserbia.info/learn-all-about-graphic-design/" title="Learn All About Graphic Design Through an Online Course"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://inserbia.info/learn-all-about-graphic-design/" rel="bookmark" title="Learn All About Graphic Design Through an Online Course">
											Learn All About Graphic Design Through an Online Course										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-17T11:07:25+02:00">May 17, 2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://inserbia.info/wp-content/uploads/2020/05/Injection-Molding-263x175.jpg" href="https://inserbia.info/right-material-for-injection-molding/" title="How to Select the Right Material for Injection Molding &#8211; 2020 Guide"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://inserbia.info/right-material-for-injection-molding/" rel="bookmark" title="How to Select the Right Material for Injection Molding &#8211; 2020 Guide">
											How to Select the Right Material for Injection Molding &#8211; 2020 Guide										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-15T10:07:19+02:00">May 15, 2020</time></span>
																	</div>
							</div>
						</li>
										</ul>

			</aside><aside id="categories-2" class="widget widget_categories"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Categories</span></h4>		<ul>
				<li class="cat-item cat-item-24"><a href="https://inserbia.info/category/animals/">Animals</a>
</li>
	<li class="cat-item cat-item-773"><a href="https://inserbia.info/category/art/">Art</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://inserbia.info/category/business/">Business</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://inserbia.info/category/cars/">Cars</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://inserbia.info/category/couple-time/">Couple Time</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://inserbia.info/category/education/">Education</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://inserbia.info/category/entertainment/">Entertainment</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://inserbia.info/category/fun/">FUN</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://inserbia.info/category/gaming/">Gaming</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://inserbia.info/category/health/">Health</a>
</li>
	<li class="cat-item cat-item-621"><a href="https://inserbia.info/category/history/">History</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://inserbia.info/category/home-garden/">Home &amp; Garden</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://inserbia.info/category/how-to/">How to &#8230;</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://inserbia.info/category/man/">Man</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://inserbia.info/category/markets/">Markets</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://inserbia.info/category/music/">Music</a>
</li>
	<li class="cat-item cat-item-101"><a href="https://inserbia.info/category/people/">People</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://inserbia.info/category/politics/">Politics</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://inserbia.info/category/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://inserbia.info/category/style/">Style</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://inserbia.info/category/technology/">Technology</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://inserbia.info/category/tip-tricks/">Tip &amp; Tricks</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://inserbia.info/category/travel/">Travel</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://inserbia.info/category/uncategorized/">Uncategorized</a>
</li>
		</ul>
			</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="text-2" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Contact Us</span></h4>			<div class="textwidget"><p><span style="color: #ff0000;"><strong>duleweboffice [at] opptrends.com</strong></span></p>
</div>
		</aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1">
											</div>
					<div class="footer-widget-wrapper footer-widget-style-1 last">
											</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle footer-social-remove-text" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
									<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="https://inserbia.info/">
							<img class="penci-lazy" src="https://inserbia.info/wp-content/themes/soledad/images/penci2-holder.png" data-src="https://inserbia.info/wp-content/uploads/2019/03/in-serbia-4.png" alt="Footer Logo" />
						</a>
					</div>
				
				
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up" ></i> <br>Back To Top</span></a></div>
							</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->
<div class="penci-menu-hbg-overlay"></div>
<div class="penci-menu-hbg penci-vernav-hide penci-menu-hbg-left">
	<div class="penci-menu-hbg-inner">
				<a id="penci-close-hbg"><i class="penci-faicon fa fa-close" ></i></a>
						<div class="penci-hbg-header">
							<div class="penci-hbg-logo site-branding">
											<a href="https://inserbia.info/"><img class="penci-lazy" src="https://inserbia.info/wp-content/themes/soledad/images/penci-holder.png" data-src="https://inserbia.info/wp-content/uploads/2019/03/in-serbia.png" alt="InSerbia News"/></a>
									</div>
						</div>
						<div class="penci-hbg-content penci-sidebar-content style-4 pcalign-left">
						<ul id="menu-home-2" class="menu menu-hgb-main"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1191"><a href="https://inserbia.info/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1192"><a href="https://inserbia.info/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1193"><a href="https://inserbia.info/category/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1194"><a href="https://inserbia.info/category/food/">Food</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195"><a href="https://inserbia.info/category/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1196"><a href="https://inserbia.info/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1197"><a href="https://inserbia.info/category/style/">Style</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199"><a href="https://inserbia.info/category/travel/">Travel</a></li>
</ul>					</div>
		<div class="penci-hbg-footer">
															<div class="header-social sidebar-nav-social penci-hbg-social-style-1">
						<div class="inner-header-social">
			<a href="https://www.facebook.com/PenciDesign" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="#" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="#" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
							<a href="#" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												<a href="#" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-rss" ></i></a>
			</div>					</div>
							
		</div>
	</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/inserbia.info\/wp-admin\/admin-ajax.php","nonce":"d4437066d1","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://inserbia.info/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://inserbia.info/wp-content/themes/soledad/js/libs-script.min.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/inserbia.info\/wp-admin\/admin-ajax.php","nonce":"c607213590","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://inserbia.info/wp-content/themes/soledad/js/main.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/inserbia.info\/wp-admin\/admin-ajax.php","nonce":"c607213590","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://inserbia.info/wp-content/themes/soledad/js/post-like.js?ver=7.3.2'></script>
<script type='text/javascript' src='https://inserbia.info/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://inserbia.info/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script async="async" type='text/javascript' src='https://inserbia.info/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><div class="wpautoterms-footer"><p>
		<a href="https://inserbia.info/wpautoterms/contact-us/">Contact Us</a><span class="separator"> - </span><a href="https://inserbia.info/wpautoterms/terms-and-conditions/">Terms and Conditions</a><span class="separator"> - </span><a href="https://inserbia.info/wpautoterms/privacy-policy/">Privacy Policy</a></p>
</div>

</body>
</html><!-- Hummingbird cache file was created in 0.56290698051453 seconds, on 27-05-20 17:01:35 -->